Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Zum einfügen von Bildern empfehlen wir den kostenlosen Hoster
abload.de/
Dort könnte Ihr eure Bilder hochladen und danach mit einem Link in den Beitrag einfügen.

Beim direkten Einfügen in das Posting gelten folgende Beschränkungen:
maximal 800 x 800 Pixel
maximal 150 kb
  • Seite:
  • 1
  • 2

THEMA: Sv 125 Kalt- und Warmstartprobleme

Sv 125 Kalt- und Warmstartprobleme 8 Monate 2 Wochen her #5338

  • Seef
  • Seefs Avatar
  • Offline
  • Junior Boarder
  • Beiträge: 21
  • Dank erhalten: 1
Hallo,

folgendes Problem, für das ich hoffentlich hier einen Tipp bekommen kann:

Mein Sv 125, BJ 95, 20K Km, springt nach langer Standzeit sehr schlecht an, egal ob kaltes oder warmes Wetter.
Wenn er mal läuft, dann lief bis er vor Kurzem eigentlich immer recht gut.

Leider ist es nun so, dass er nach dem Warmfahren 1x während der Fahrt ausgegangen ist und dann erst wieder nach ca 5min wieder angesprungen ist.
Außerdem springt er nach dem Warmfahren sehr schlecht an, dauert auch wieder einige Minuten...

Zündspule uns Zündstecker durchgemessen = ok
Vergaser gereinigt und etliche Einstellungen probiert = nok
Kaltstartautomatik funktioniert
Benzinpumpe=neu
Schwimmerkammer vor Kaltstart geprüft = mit Benzin gefüllte = ok

Bin jetzt am Ende mit meinem Latein und hoffe meinen SV nochmal hinzugekommen...

Was könnte das sein??

VG
Seef
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Sv 125 Kalt- und Warmstartprobleme 8 Monate 2 Wochen her #5339

  • integral
  • integrals Avatar
  • Offline
  • Gold Boarder
  • Schrauber aus Leidenschaft
  • Beiträge: 245
  • Dank erhalten: 40
Cdi - testweise austauschen
Undichte Unterdruckschläuche - abdrücken
Kerze Haarriss - austauschen
Falschluft / Simmering undicht- bei laufenden Motor Bremsenreiniger auf Simmerringe sprühen
Etc.
Da sind noch ein paar Fehler möglich die nicht ganz so offensichtlich sind.

Einige der von Dir Bei kalten Motor getesteten Dinge können im Betrieb durch Erwärmen den Dienst auch einstellen. Getestet und funktioniert heißt nicht gleich das das Teil auch o. K. ist.

Nicht aufgeben

Viel Erfolg
Lernen durch Schmerz und Erfahrung durch Enttäuschung.
Letzte Änderung: 8 Monate 2 Wochen her von integral.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Sv 125 Kalt- und Warmstartprobleme 8 Monate 2 Wochen her #5340

  • michal
  • michals Avatar
  • Offline
  • Gold Boarder
  • Beiträge: 219
  • Dank erhalten: 28
Wie sieht es mit Kolben und Zylinder aus,
Hatte damals die selben Symphtome,Ende vom Lied war ein Kolbenstecker der sich langsam zum Fresser mutiert hat.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Sv 125 Kalt- und Warmstartprobleme 8 Monate 2 Wochen her #5348

  • flieger62
  • flieger62s Avatar
  • Offline
  • Moderator
  • Don't drink and fly!
  • Beiträge: 1259
  • Dank erhalten: 268
Luftfilter sauber, zuviel Öl im KW Gehäuse, Membrane dicht und i.O.??? Unpassende Vergasereinstellung?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Sv 125 Kalt- und Warmstartprobleme 7 Monate 2 Wochen her #5373

  • Seef
  • Seefs Avatar
  • Offline
  • Junior Boarder
  • Beiträge: 21
  • Dank erhalten: 1
Vielen Dank für eure Vorschläge. Hab' ziemlich alles probiert und heute gemerkt, dass der Echoke defekt ist. Das Messingteil hat sich vom restl. Teil gelöst und ist im Vergaser ganz unten festgesessen. Evtl. war das das Problem. Habe da das ganze wieder provisorisch befestigt und siehe da, er ist angesprungen.....

Könnt ihr einen Ersatzchoke empfehlen?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Sv 125 Kalt- und Warmstartprobleme 7 Monate 2 Wochen her #5376

  • flieger62
  • flieger62s Avatar
  • Offline
  • Moderator
  • Don't drink and fly!
  • Beiträge: 1259
  • Dank erhalten: 268
Tja, kleiner Fehler große Wirkung!!!
Neuen E-Choke einbauen und gut!
Der Administrator hat öffentliche Schreibrechte deaktiviert.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.104 Sekunden
Powered by Kunena Forum