Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
Zum einfügen von Bildern empfehlen wir den kostenlosen Hoster
abload.de/
Dort könnte Ihr eure Bilder hochladen und danach mit einem Link in den Beitrag einfügen.

Beim direkten Einfügen in das Posting gelten folgende Beschränkungen:
maximal 800 x 800 Pixel
maximal 150 kb

THEMA: Welche elektronischen Teile funktionieren nicht?

Welche elektronischen Teile funktionieren nicht? 2 Jahre 6 Monate her #3491

  • SambafahrerFrankfurt
  • SambafahrerFrankfurts Avatar
  • Offline
  • Gold Boarder
  • Ich fahre einen Peugeot SV 50Roller0
  • Beiträge: 160
  • Dank erhalten: 1
Ich vermute, dass meine Batterie sich tiefentladen hat.
Ich messe zwar 13 Volt Spannung an ihr aber beim Elektronischen Starten fliegt jedes mal die Sicherung raus.EStarter startet auch nicht.

Ausserdem geht der Blinker nicht ( trötendes Geräusch )

Wenn ich mit dem Kickstarter starte, springt der Roller sofort an und läuft prima.

Es brennt jedoch nur das Vorderlicht.Kein Rücklicht und Bremslicht, keine Blinker.

Fallen all diese Funktionen aus, wenn Batterie zwar richtige Spannung aber zu wenig Ampere hat?

Es dankt wie immer Euer SambafahrerFrankfurt
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Welche elektronischen Teile funktionieren nicht? 2 Jahre 6 Monate her #3492

  • Soulrider
  • Soulriders Avatar
  • Offline
  • Junior Boarder
  • Beiträge: 33
  • Dank erhalten: 12
Vielleicht ist der Spannungsregler durch.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Welche elektronischen Teile funktionieren nicht? 2 Jahre 6 Monate her #3493

  • SambafahrerFrankfurt
  • SambafahrerFrankfurts Avatar
  • Offline
  • Gold Boarder
  • Ich fahre einen Peugeot SV 50Roller0
  • Beiträge: 160
  • Dank erhalten: 1
Danke.Wo sitzt denn dieser Spannungsregler, damit ich ihn mir mal anschauen darf?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Welche elektronischen Teile funktionieren nicht? 2 Jahre 6 Monate her #3494

  • Soulrider
  • Soulriders Avatar
  • Offline
  • Junior Boarder
  • Beiträge: 33
  • Dank erhalten: 12
So sieht er aus:


Bei der SV50 weiss ich es nicht. Bei der SV125 ist er hinten seitlich unter der Verschalung. Bei der Kymco KB 50 ist er zBsp. hinter der Frontverkleidung. Bei meinem sah man unten, dass die Isolation aufgeplatzt war und darum hatte er einen Kurzschluss.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: SambafahrerFrankfurt

Welche elektronischen Teile funktionieren nicht? 2 Jahre 6 Monate her #3495

  • SambafahrerFrankfurt
  • SambafahrerFrankfurts Avatar
  • Offline
  • Gold Boarder
  • Ich fahre einen Peugeot SV 50Roller0
  • Beiträge: 160
  • Dank erhalten: 1
Ich behaupte jetzt mal, solch ein Teil noch nie in meinem Roller
(Peugeot SV 50) geortet zu haben.
Der Blinker funktioniert nicht, das Rücklicht und ich nehme an, dass der E-Choke mangels schlechter Batterie auch nicht funktioniert.Das ist jedoch nur marginal.
Das Öl-Lampen Symbol leuchtet bei laufendem Motor permanent.

Ist es nicht einfach die leere Batterie?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Welche elektronischen Teile funktionieren nicht? 2 Jahre 6 Monate her #3496

  • Admin
  • Admins Avatar
  • Offline
  • Administrator
  • Beiträge: 235
  • Dank erhalten: 62
Sicherung wechseln und alles funzt wieder...
Beste Grüße
Dirk
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Ladezeit der Seite: 0.604 Sekunden
Powered by Kunena Forum